Le Deal du moment : -58%
Promo sur les ficelles arc-en-ciel Ztringz ...
Voir le deal
4.99 €

Kenwood TS-850S

Aller en bas

Kenwood TS-850S Empty Kenwood TS-850S

Message par Dundee33 le Dim 11 Oct 2015, 16:59

Kenwood TS-850S Maxres10
(Utilisable sous licence R.A.)

Le manuel pdf est ici: http://www.radiomanual.info/schemi/TS850S_user_FR.pdf

#Kenwood #TS-850S
Dundee33
Dundee33
Admin

Localisation : Gironde (France)
Age : 55

https://la-planete-cibi-fr.forumactif.org/

Revenir en haut Aller en bas

Kenwood TS-850S Empty Re: Kenwood TS-850S

Message par Chris974 le Mer 12 Fév 2020, 11:21

Bonjour, j'ai un ami quia acheté un TS850S, tout fonctionne parfaitement, sauf qu'en réception, aucun niveau de signal n'apparait sur le tx. La réception est pourtant ok, à l'émission le signal varie correctement. S'agit il d'une panne ou y a t il simplement un réglage à faire.
Merci d'avance
Chris 73 51
Chris974
Chris974

Localisation : Océan Indien (Réunion)

Revenir en haut Aller en bas

Kenwood TS-850S Empty Re: Kenwood TS-850S

Message par leglaude09 le Mer 12 Fév 2020, 14:00

Salut Chris,

Tu reçois "plein pot" des conversations ou pas ?
leglaude09
leglaude09

Localisation : Ariège ; Mirepoix
Age : 64

Revenir en haut Aller en bas

Kenwood TS-850S Empty Re: Kenwood TS-850S

Message par Chris974 le Mer 12 Fév 2020, 14:38

@leglaude09 a écrit:Salut Chris,

Tu reçois "plein pot" des conversations ou pas ?
Salut,
oui, la réception est normale, j'ai même essayé le George en mobile pour voir avec une émission plus proche, tout fonctionne, ce n'est pas l'indicateur, puisqu'il fonctionne en émission, c'est bizarre, le tx n'a aucun problème mis à part cette non indication de signal en réception !!
Merci

Chris
Chris974
Chris974

Localisation : Océan Indien (Réunion)

Revenir en haut Aller en bas

Kenwood TS-850S Empty Re: Kenwood TS-850S

Message par le bahut le Mer 12 Fév 2020, 17:33

tu as une touche " meter" sous l'ecran ,avec tu choisis le mode du bargraphe .
le bahut
le bahut

Localisation : Tarn (81)
Age : 47

Revenir en haut Aller en bas

Kenwood TS-850S Empty Re: Kenwood TS-850S

Message par Chris974 le Mer 12 Fév 2020, 17:47

@le bahut a écrit:tu as une touche " meter" sous l'ecran ,avec tu choisis le mode du bargraphe .
Salut, super, on essai dès demain. merci

Chris
Chris974
Chris974

Localisation : Océan Indien (Réunion)

Revenir en haut Aller en bas

Kenwood TS-850S Empty Re: Kenwood TS-850S

Message par Icoyaken le Mer 12 Fév 2020, 22:37

Regarde le commutateur AGC. il doit sur slow mid ou fast et pas sur off.
La meilleur position selon moi c'est sur mid.

PS: si il est sur OFF il n'y a pas de signal sur le S-meter
Icoyaken
Icoyaken

Localisation : dpt 54
Age : 47

Revenir en haut Aller en bas

Kenwood TS-850S Empty Re: Kenwood TS-850S

Message par Icoyaken le Mer 12 Fév 2020, 22:42

@le bahut a écrit:tu as une touche " meter" sous l'ecran ,avec tu choisis le mode du bargraphe .
Quelque soit la fonction choisi avec la touche meter, le signal en reception monte.
Cette fonction commute entre ALC SWR et COMPresseur ....
Icoyaken
Icoyaken

Localisation : dpt 54
Age : 47

Revenir en haut Aller en bas

Kenwood TS-850S Empty Re: Kenwood TS-850S

Message par Chris974 le Ven 21 Fév 2020, 18:35

Salut à tous, après de nombreux essais, grace à votre aide, le problème subsiste, le bargraphe fonctionne en réception, mais uniquement en AM, Fm, rien en USB et Lsb. Je commence à penser qu'il s'agit d'une panne, et non plus d'un réglage, peut être que celui ci ne reçoit pas l'information. Si vs avez une idée, je suis preneur, merci
Chris974
Chris974

Localisation : Océan Indien (Réunion)

Revenir en haut Aller en bas

Kenwood TS-850S Empty Re: Kenwood TS-850S

Message par Icoyaken le Ven 21 Fév 2020, 19:44

Salut
Les fonction AIP et ATT 6dB 12dB sont elle activé ou desactivé a tout hasard et voir aussi le NOTCH
Icoyaken
Icoyaken

Localisation : dpt 54
Age : 47

Revenir en haut Aller en bas

Kenwood TS-850S Empty Re: Kenwood TS-850S

Message par Dundee33 le Ven 21 Fév 2020, 20:42

Salut.

Je ne connais pas du tout ce poste, mais sur mon Yaesu j'ai un bouton 'Meter/Dim' qui me donne l'affichage de la puissance, l'affichage du TOS et Modulomètre. Suivant le mode cette dernière fonction ne marche pas. C'est je pense une piste à voir sur le tien. Wink
Dundee33
Dundee33
Admin

Localisation : Gironde (France)
Age : 55

https://la-planete-cibi-fr.forumactif.org/

Revenir en haut Aller en bas

Kenwood TS-850S Empty Re: Kenwood TS-850S

Message par Chris974 le Sam 22 Fév 2020, 05:05

@Dundee33 a écrit:Salut.

Je ne connais pas du tout ce poste, mais sur mon Yaesu j'ai un bouton 'Meter/Dim' qui me donne l'affichage de la puissance, l'affichage du TOS et Modulomètre. Suivant le mode cette dernière fonction ne marche pas. C'est je pense une piste à voir sur le tien. Wink
Salut, nous avons effectivement essayé cette fonction, le pb ne vient pas de là. Peut importe la position de la fonction "meter", pas de bargraphe en usb, lsb, merci
Chris974
Chris974

Localisation : Océan Indien (Réunion)

Revenir en haut Aller en bas

Kenwood TS-850S Empty Re: Kenwood TS-850S

Message par Chris974 le Sam 22 Fév 2020, 05:07

@Icoyaken a écrit:Salut
Les fonction AIP et ATT 6dB 12dB sont elle activé ou desactivé a tout hasard et voir aussi le NOTCH
Salut,

ok, je vais essayer ça aujourd'hui, en espérant que cela vienne de là, sinon, il doit y avoir un problème, d'autant que dans les autres modes, le bargraphe fonctionne parfaitement
Merci
Chris974
Chris974

Localisation : Océan Indien (Réunion)

Revenir en haut Aller en bas

Kenwood TS-850S Empty Re: Kenwood TS-850S

Message par Dundee33 le Sam 22 Fév 2020, 10:28

Salut.

Ah zut. Je n'ai pas d'autre idée. Kenwood TS-850S 2734354576
Dundee33
Dundee33
Admin

Localisation : Gironde (France)
Age : 55

https://la-planete-cibi-fr.forumactif.org/

Revenir en haut Aller en bas

Kenwood TS-850S Empty Re: Kenwood TS-850S

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum